Resolved
The issue has been resolved and all affected models are fully operational.
Monitoring
Our provider for Swedish hosted models is currently experiencing an outage. The following models are affected:
gpt-oss-120b
meta-llama/Llama-3.3-70B-Instruct
KBLab/kb-whisper-large
intfloat/multilingual-e5-large-instruct