Resolved
The issues have been resolved and the affected models are now fully operational.
Monitoring
Anthropic is currently experiencing elevated error rates affecting the following models:
Claude 4.6 Sonnet
Claude 4.6 Opus
Users may experience failed requests or degraded performance.