Resolved
The issue has been resolved and the affected models are fully operational.
Investigating
We are currently experiencing elevated error rates for Claude Sonnet 4.6 and Claude Opus 4.6. Customers using these models may encounter failed responses.