Monitoring
A fix has been implemented for Multilingual E5 Large Instruct and we are monitoring the situation.
Identified
The following models are currently unavailable. Using these models will result in failed requests:
KB-Whisper Large EU
Multilingual E5 Large Instruct
The issue has been identified and we are working on a fix.